eduroam TLSv1.0 deaktiviert

Die Unterstützung von TLSv1.0 bei den Authentifizierungsservern musste deaktiviert werden, da es ansonsten nicht mehr möglich wäre am weltenweiten eduroam Vebund teilzunehmen und es als nicht mehr zulässig gilt. Wenn Sie sich nicht mehr Authentifizieren können prüfen Sie Bitte einmal die Betriebsversion auf ihrem Endgerät und die damit unterstützen TLS Versionen.

HIZ-Info Archiv

Hier finden sie alle HIZ-Info Ausgaben seit 1988

Archiv

HIZ-Meldungen per RSS-Feed

Unsere Meldungen können über die Adresse www.hiz-saarland.de/index.php?id=425&type=9818 abonniert werden

Bei Fragen und Problemen

wenden Sie sich bitte an den
IT-Service-Desk